新聞資訊
您當前位置:主頁 > 新聞資訊 > 高拋低吸參考指標,波段看盤并不是很難

高拋低吸參考指標,波段看盤并不是很難

發布時間:2018-08-06 21:08
這是在子圖中使用的技術指標,其實非常簡單,長短雙方的運行趨勢,可以紅色和綠色的身體來判斷。
 
如下圖所示,運行趨勢。
 
 
 
該指示燈有三條線,股票軟件開發上面的線是壓力范圍,中間是進入強過程,一條線的底部是間隔的底部。
有一個白色的運行趨勢,這和紅綠相轉變發生在金叉時,作為參考。
 
這種技術,主要看紅,綠轉換,有白叉運貨趨勢線的金叉。
 
以及三或三紅線間隔的意義。
 
如果你不明白,可以看歷史的規律。
 
以下是源代碼,或者添加到自己的磁盤軟件中去。
 
V1:= LLV(LOW,10);
 
V2:= HHV(HIGH,30);
 
價格線:EMA((CLOSE-V1)/(V2-V1))*(100),4),COLORFFFFFF; VAR06:=(2 * CLOSE + HIGH + LOW)
 
VAR07:= LLV(LOW,13);
 
VAR08:= HHV(HIGH,13);
 
VAR09:= EMA((VAR06-VAR07)/(VAR08-VAR07)* 100,13);
 
VARA1:= EMA(0.667 * REF(VAR09,1)+ 0.333 * VAR09,2);
 
{A:VAR9-50;
 
B:VARA1-50;
 
STICKLINE(A> B,A,B,2,0),COLORRED;
 
STICKLINE(A <= B,A,B,2,0),COLORGREEN;
 
0,COLORRED;}
 
STICKLINE(VAR09> VARA1,VAR09,VARA1,5,0),COLORRED;
 
STICKLINE(VAR09 <= VARA1,VAR09,VARA1,5,0),COLORGREEN;
 
T1:= 5;
 
T2:= 4;
 
P:=((2)*(CLOSE)+ HIGH + LOW + OPEN)/(5);
 
BB:= MA(P,3);
 
(SUM(IF(P <REF(P,1)),(P(1)),(P)(P)*(VOL),0),4)
 
DD:= REF(100  - (100)/(1 + CC),1);
 
A1:= HHV(P,15);
 
A2:= LLV(P,15);
 
A3:= A1  -  A2;
 
A4:=(EMA((P-A2)/(A3),2))*(100);
 
B1:= HHV(P,60);
 
B2:= LLV(P,60);
 
B3:= B1  -  B2;
 
B4:=(EMA((P-B2)/(B3),2))*(100);
 
C1:= HHV(P,240);
 
C2:= LLV(P,240);
 
C3:= C1-C2;
 
C4:=(EMA((P-C2)/(C3),2))*(100);
 
VAR4:= LLV(LOW,T1);
 
VAR5:= HHV(HIGH,T2);
 
(HHV(HIGH,4) -  LLV(LOW,4))*(100) -  72;
 
VAR7:=((P-LLV(LOW,4))/(HHV(HIGH,4) -  LLV(LOW,4))*(100)
 
VAR8:= SMA(VAR7,2,1);
 
VAR9:= CLOSE  -  REF(CLOSE,5);
 
VARA:(EMA(EMA(VAR9),5))/(EMA(EMA(ABS)
 
VARB:(EMA(EMA(VAR9,10))10))/(EMA(EMA(ABS)
 
VARC:=((EMA(EMA(VAR9,20),20))/(EMA(EMA(ABS(VAR9),20),20))*(100)
 
CCI =((P-MA(P,14))*(100))/((1.5)*(AVEDEV(P,14)))
 
(SMA(CLOSE  -  REF(CLOSE,1),0,1))/(SMA(ABS(CLOSE  -  REF(CLOSE,1)))6)100);
 
STICKLINE((RSI1> 80),100,95,3,0),COLOR3333DD;
 
STICKLINE((CCI <( -  100)),(18),14,3,0),COLORYELLOW;
 
80,COLOR00FFFF;
 
50,COLORRED;
 
20,COLORGREEN;
 
這是一個子圖用于查看磁盤類的技術指標! 指標只是參考,而不是銷售的唯一依據。


上一篇:選股思路:應該選擇行業內的龍頭股票 下一篇:震驚!鋼鐵板塊引領大爆發,明日必將強勢漲停

?
地址:陜西西咸新區西部云谷???QQ:2832242??微信:ster56
Copyright © 2016-2018 SHIYIDU. 十一度 版權所有 陜公網安備 61040202000274號
ICP備案:陜ICP備15016043號-2 股票軟件開發 股票軟件定制 炒股軟件代理 股票軟件加盟 第三方支付 股票軟件代理 網站地圖

客服部
服務專員1:點擊這里給我發消息
服務專員2:點擊這里給我發消息

網站技術部
點擊這里給我發消息
QQ:2832242
騷擾電話較多
(盡量聯系QQ微信)
【掃二維碼添加微信】
白小姐今晚开奖结果论坛二肖中特